

<!DOCTYPE html>

<html xmlns="http://www.w3.org/1999/xhtml">
<head><meta content="text/html; charset=UTF-8" name="Content-Type" /><meta http-equiv="X-UA-Compatible" content="IE=edge" /><meta name="viewport" content="width=device-width, initial-scale=1" /><link rel="shortcut icon" href="images/favicon.ico" type="image/x-icon" /><title>
	US President says North Korea's Kim Jong Un won’t break promise  
</title><link href="App_Themes/Theme1/css/custom.css" rel="stylesheet" /><link href="App_Themes/Theme1/css/color.css" rel="stylesheet" /><link href="App_Themes/Theme1/css/mega-menu.css" rel="stylesheet" /><link href="App_Themes/Theme1/css/bootstrap.css" rel="stylesheet" /><link href="App_Themes/Theme1/css/bootstrap-theme.min.css" rel="stylesheet" /><link href="App_Themes/Theme1/css/materialize.css" rel="stylesheet" /><link href="App_Themes/Theme1/css/font-awesome.min.css" rel="stylesheet" /><link href="App_Themes/Theme1/css/owl.slider.css" rel="stylesheet" />
 
<!--[if lt IE 9]>

      <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>

      <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
<script>
     
</script>
<![endif]-->

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-65697911-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-65697911-1');
</script>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-121855724-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-121855724-1');
</script>
<script>

function gsearch()
      {
         var vgtext = document.getElementById("search").value;
         var gurl =  'http://www.google.com/search?q=' + vgtext + '&sitesearch=newsonair.nic.in'
         window.open(gurl,"gsearch")
      }


    function date_time(id) {
        date = new Date;
        year = date.getFullYear();
        month = date.getMonth();
        months = new Array('January', 'February', 'March', 'April', 'May', 'June', 'Jully', 'August', 'September', 'October', 'November', 'December');
        d = date.getDate();
        day = date.getDay();
        days = new Array('Sunday', 'Monday', 'Tuesday', 'Wednesday', 'Thursday', 'Friday', 'Saturday');
        h = date.getHours();
        if (h < 10) {
            h = "0" + h;
        }
        m = date.getMinutes();
        if (m < 10) {
            m = "0" + m;
        }
        s = date.getSeconds();
        if (s < 10) {
            s = "0" + s;
        }
        result = '' + days[day] + ' ' + months[month] + ' ' + d + ' ' + year + ' ' + h + ':' + m + ':' + s;
        document.getElementById(id).innerHTML = result;
        setTimeout('date_time("' + id + '");', '1000');
        return true;
    }
</script>
    
  <script type="text/javascript">


        function fbsocialmedia() {
            var url = "http://www.facebook.com/sharer.php?u=" + window.location.href + "";

            window.open(url);

        };

        function twittersocialmedia() {
            var url = "https://twitter.com/share?url=" + window.location.href + "";

            window.open(url);

        };

        function linkedinsocialmedia() {
            var url = "http://www.linkedin.com/shareArticle?mini=true&amp;url=" + window.location.href + "";

            window.open(url);

        };

        function googleplussocialmedia() {
            var url = "https://plus.google.com/share?url=" + window.location.href + "";
            window.open(url);

        };

</script>


    <meta property="og:title" content="US President says North Korea's Kim Jong Un won’t break promise  " />
    
    <meta property="og:keywords" content="US President Donald Trump" />
    
    <meta property="og:description" content="US President Donald Trump has voiced confidence that North Korea&amp;#39;s Kim Jong Un would not break his promise, after South Korea said Pyongyang had launched several unidentified projectiles into the sea." />
    
    <meta property="og:image" content="http://www.newsonair.com/writereaddata/News_Pictures/INT/2019/May/NPIC-201954204734.jpg" />
    
    <meta property="og:url" content="http://www.newsonair.com/Main-News-Details.aspx?title=US-President-says-North-Korea%26%2339%3Bs-Kim-Jong-Un-won%E2%80%99t-break-promise&id=363013" />
    
    <meta name="twitter:card" content="summary_large_image" />
    
    <meta name="twitter:site" content="All India Radio News" />
    
    <meta name="twitter:creator" content="@AllIndiaRadioNews" />
    
    <meta name="twitter:title" content="US President says North Korea's Kim Jong Un won’t break promise  " />
    
    <meta name="twitter:description" content="US President Donald Trump has voiced confidence that North Korea&amp;#39;s Kim Jong Un would not break his promise, after South Korea said Pyongyang had launched several unidentified projectiles into the sea." />
    
    <meta name="twitter:image:src" content="http://www.newsonair.com/writereaddata/News_Pictures/INT/2019/May/NPIC-201954204734.jpg" />
    
    <meta name="twitter:image:type" content="image/jpeg" />
    
    <meta name="twitter:image:width" content="759" />
    
    <meta name="twitter:image:height" content="422" />
    
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-517798e63f5f122f"></script>


<meta http-equiv="keywords" name="keywords" content="US President Donald Trump" /><meta http-equiv="description" name="description" content="US President Donald Trump has voiced confidence that North Korea&amp;amp;#39;s Kim Jong Un would not break his promise, after South Korea said Pyongyang had launched several unidentified projectiles into the sea." /><meta http-equiv="image" name="image" content="writereaddata/News_Pictures/INT/2019/May/NPIC-201954204734.jpg" /></head>




<body>
    <form method="post" action="./News?title=US-President-says-North-Korea%26%2339%3bs-Kim-Jong-Un-won%u2019t-break-promise&amp;id=363013" id="aspnetForm">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="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" />

<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="B4A508C2" />
<input type="hidden" name="__VIEWSTATEENCRYPTED" id="__VIEWSTATEENCRYPTED" value="" />
    <div id="wrapper" class="wrapper">
 
<div id="cp-header" class="cp-header">
 
<div class="cp-logo-row">
<div class="container-main">
<div class="">
<div class="col-md-3">
<div class="logo"><a href="Default.aspx"><img src="App_Themes/Theme1/images/logo.png" alt=""/></a></div>
</div>

<div class="col-md-5 text-center"><div class="topad"><a href="https://www.youtube.com/playlist?list=PLcDghvQhYD9LrPsYMOt7KAIhHF3f-S8bn" target="_blank"><img src="images/150-year.jpg" width="450px" height="100px"  /></a></div></div>


<div class="col-md-4">

<div class="row">

     <div class="col-md-7 col-md-offset-1" style='padding-left: 0px; padding-right: 0px;'>
                                    <div class="cp-topsocial">
                                        <ul style='padding-left: 10px; padding-right: 0px;'>
                                            <li class="rssfd"><a href="air_rss1.aspx" target="_blank" title='Follow us on Rss'><i class="fa fa-rss" aria-hidden="true"
                                                style='font-size: 19px;'></i></a></li>                                           
                                                <li class="pdcs" title='Follow us on Podcast'><a href="Podcast.aspx" target="_blank">
                                                <img src="App_Themes/Theme1/images/podcast3.png" width="25" height="27" /></a></li>
                                            <li class="twtr" ><a href="https://twitter.com/airnewsalerts" target="_blank" title='Follow us on Twitter'>
                                                <img src="App_Themes/Theme1/images/tw.png" width="21" height="22" /></a></li>
                                            <li class="fbr"><a href="https://www.facebook.com/airnewsalerts" target="_blank" title='Like us on Facebook'>
                                                <img src="App_Themes/Theme1/images/fb.png" width="21" height="22" /></a></li>
                                            <li class="scl" ><a href="https://soundcloud.com/allindiaradionews/" target="_blank" title='Follow us on Soundcloud'>
                                                <img src="App_Themes/Theme1/images/cl.png" width="21" height="22" /></a></li>
<li class="" title='Subscribe us on You Tube'><a href="https://www.youtube.com/c/NEWSONAIROFFICIAL" target="_blank">
                                                <img src="App_Themes/Theme1/images/youtube.jpg" width="27" height="28" /></a></li>
                                        </ul>
                                    </div>
                                </div>
  
    <div class="col-md-4">
    	<div class="row">
        <div class="apos">
         <a class="jfontsize-button" id="jfontsize-m" href="#">A-</a> <a class="jfontsize-button" id="jfontsize-d" href="#">A</a> <a class="jfontsize-button" id="jfontsize-p" href="#">A+</a>
         </div>
    	<!--<span id="date_time" style="font-weight:bold;"></span>
            <script type="text/javascript">window.onload = date_time('date_time');</script>-->
            </div>
    </div>
<div class="clearfix"></div>
</div>

<div class="col-md-11 pull-right">
	<div class="row">
	<div id="custom-search-input">


<div>

<h6>Last Updated :   <span id="ctl00_label_text">May  6 2019 10:45AM</span>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;<a id="ctl00_screen_link" href="Screen-Reader-Access.aspx">Screen Reader Access</a></h6>
</div>
        <div class="input-group col-md-12 pull-right">

            <input type="text" id="search" class="  search-query form-control" placeholder="Search" />
            <span class="input-group-btn">
                <button class="btn" type="button" onclick="gsearch()"style="background:#000;" >
                    <span class="fa fa-search" style="color:#fff;"></span>
                </button>
            </span>
        </div>
    </div>
    </div>
    
    <!--<div class="col-md-3">
    	<div class="row">
        	<div class="dropdown">
              <button class="dropbtn">Advanced Search <i class="fa fa-caret-down"></i></button>
              <div class="dropdown-content">
                <a href="#">Link 1</a>
                <a href="#">Link 2</a>
                <a href="#">Link 3</a>
              </div>
            </div>
            </div>
        </div>-->
    
</div>

</div>
</div>
</div>
</div>
 
<div class="cp-megamenu">
<div class="container-main text-center">
<div class="col-md-12">
<div class="cp-mega-menu">
<label for="mobile-button"> <i class="fa fa-bars"></i></label>
 
<input id="mobile-button" type="checkbox"/>
<ul class="collapse main-menu">
<li><a href="Default.aspx">Home</a>
<!--<ul class="drop-down one-column hover-expand">
<li> <a href="index.html">Home Layout One</a> </li>
<li> <a href="index-layout-02.html">Home Layout Two</a> </li>
<li> <a href="index-layout-03.html">Home Layout Three</a> </li>
</ul>-->
</li>
<li> <a href="National-News.aspx">National</a></li>
<li> <a href="International-News.aspx">International</a></li>
<li> <a href="State-News.aspx">State</a></li>
<li> <a href="Business-News.aspx">Business</a></li>
<li> <a href="Sports-News.aspx">Sports</a></li>
<li> <a href="#">Regional</a>
<ul class="drop-down one-column hover-fade">
<li> <a href="regional-audio.aspx">Audio</a> </li>
<li> <a href="Regional-Text.aspx">Text</a> </li>

</ul>
</li>
<li> <a href="#">NSD</a>
<ul class="drop-down one-column hover-fade">
<li> <a href="nsd-audio.aspx">Audio</a> </li>
<li> <a href="nsd-text.aspx">Text</a> </li>
</ul>
</li>

<li> <a href="#">Archives</a>
<ul class="drop-down one-column hover-fade">
<li> <a href="Audio-Archive-Search.aspx">Main Audio Archive</a> </li>
<li> <a href="RNU-NSD-Audio-Archive-Search.aspx">RNU NSD Archive</a> </li>
<li> <a href="Text-Archive-Search.aspx">News Archive</a> </li>
<li> <a href="News-Archive-Search.aspx">Main Text Bulletins Archive</a> </li>
</ul>
</li>
<li> <a href="Hindi-Content.aspx">हिंदी वेबपेज</a></li>




<li> <a href="#">PVT. Broadcasters </a>
    <ul class="drop-down one-column hover-fade">
<li> <a href="News-on-Offer.aspx" target="_blank">News on Offer</a> </li>
<li> <a href="Broadcaster-Reg-TnC.aspx" target="_blank">Terms and Conditions</a> </li>
<li> <a href="http://share.pbns.in/#registration" target="_blank">Register Now</a> </li>
<li> <a href="Registered-Broadcasters.aspx" target="_blank">Registered Broadcasters</a> </li>
<li> <a href="NSD-Support.aspx" target="_blank">Contact Us</a> </li>


</ul>
</div>
</div>
</div>
</div> 

 <div class="clearfix"></div>
 <div style="background:#e9e9e9; padding-top:5px;">
 	<div class="container-main">
 	<div class="">
    	<div class="col-md-2"><strong style="text-transform:uppercase; color:#cd1016;">News Highlights</strong></div>
        <div class="col-md-10">
<div class="clearfix"></div>
            <marquee id='scroll_news' style="font-size:13px; font-weight:bold;" >
<div onMouseOver="document.getElementById('scroll_news').stop();" onMouseOut="document.getElementById('scroll_news').start();">

        <tr>
            <td>
    
<span id="ctl00_AddUserControl11_RepterDetails_ctl00_Label1">51 Lok Sabha seats go to polls in 5th phase today</span>
               &nbsp&nbsp&nbsp&nbsp&nbsp&nbsp&nbsp&nbsp&nbsp&nbsp
                </td>
            </tr>
                
        <tr>
            <td>
    
<span id="ctl00_AddUserControl11_RepterDetails_ctl01_Label1">Campaigning intensifies for remaining two phases of LS polls</span>
               &nbsp&nbsp&nbsp&nbsp&nbsp&nbsp&nbsp&nbsp&nbsp&nbsp
                </td>
            </tr>
                
        <tr>
            <td>
    
<span id="ctl00_AddUserControl11_RepterDetails_ctl02_Label1">EC declines to advance poll timing due to Ramzan</span>
               &nbsp&nbsp&nbsp&nbsp&nbsp&nbsp&nbsp&nbsp&nbsp&nbsp
                </td>
            </tr>
                
        <tr>
            <td>
    
<span id="ctl00_AddUserControl11_RepterDetails_ctl03_Label1">PM Modi undertaking aerial survey of cyclone-hit districts of Odisha</span>
               &nbsp&nbsp&nbsp&nbsp&nbsp&nbsp&nbsp&nbsp&nbsp&nbsp
                </td>
            </tr>
                
        <tr>
            <td>
    
<span id="ctl00_AddUserControl11_RepterDetails_ctl04_Label1">41 killed in Russian plane crash</span>
               &nbsp&nbsp&nbsp&nbsp&nbsp&nbsp&nbsp&nbsp&nbsp&nbsp
                </td>
            </tr>
                
        	</marquee>
<div class="clearfix"></div>
        </div>
        <div class="clearfix"></div>
    </div>
 </div>
 </div>
</div>
 <div class="clearfix"></div>
 
 <div class="cp-inner-main-banner" style=" margin-bottom:15px;">
     <div class="container-main">
    <div class="">
<div class="inner-title text-left">
<div class="col-md-9"><div class=""><h3><span id="ctl00_ContentPlaceHolder2_News_heading_lbl">International News</span></h3></div></div>
<div class="col-md-3 text-right">
<ul class="breadcrumb">
<li><a href="Default.aspx">Home</a></li>
<li><a id="ctl00_ContentPlaceHolder2_News_page_url" href="International-News.aspx">International News</a></li>
<li>Details</li>
</ul>
</div>
</div>
</div>
</div>

</div>
  <div class="clearfix"></div>
  
  
 <div class="container-main">
 <!--Left Panel-->
  <div class="col-md-9">
  <div class="flex-row">
      

    <div class="">
 		<div class="col-md-12">
        <div class="row">
        	<div class="listing-bx text-justify">
                 <table cellspacing="0" id="ctl00_ContentPlaceHolder1_FormView1">
	<tr>
		<td colspan="2">
                <table>
                    <tr><td><h5>May 04, 2019</h5></td><td>,&nbsp;</td><td><h5>8:47PM</h5></td></tr>
                </table>
                <h2>US President says North Korea&#39;s Kim Jong Un won’t break promise  </h2>
                
                <div class="news-details-img">
                <img src="writereaddata/News_Pictures/INT/2019/May/NPIC-201954204734.jpg" style="margin-bottom:20px; margin-top:0; width:325px; height:auto;" class="img-responsive img-right" />
                <span>@POTUS</span>
                </div>
              
                <span style="color: #222222;">US President Donald Trump has voiced confidence that North Korea's Kim Jong Un would not break his promise, after South Korea said Pyongyang had launched several unidentified projectiles into the sea.</span><br />
 <br />
 <span style="color: #222222;">In a tweet, Trump said that he believes that Kim Jong Un fully realizes the great economic potential of North Korea and will do nothing to interfere or end it.&nbsp;</span><br />
                 </div>
            
            <div class="clearfix"></div>
            
                     
                <div class="icon-bar text-center">
		

	
                    
               
                
                     
           </div>
                </td>
	</tr>
</table>
           	  
              
                	
              <div class="clearfix"></div>
            </div>
        </div>
        </div>
        
        <div class="clearfix"></div>
        
	<div class="col-md-12">
	<div class="row">
        <div class="highlightbx">
        <div style="margin-left:15px;">
        <div class="ornghadd" style="background:#005f89; color:#fff;">
        <div class="col-md-12"><h4><i class="fa fa-newspaper-o"></i> &nbsp;&nbsp; Related News</h4></div>
        <div class="clearfix">
            <span id="ctl00_ContentPlaceHolder1_label_related"></span>
        </div>
        </div>
        
        <div class="row" style="padding-top:15px;">
       
        	
                
            
            
        <div class="col-sm-6">
        	<div style="border:solid #eee 1px; padding:6px; margin-bottom:15px; box-shadow:0 0 8px #aaa;">
 <img id="ctl00_ContentPlaceHolder1_RepterDetails_ctl00_imgCover" class="nwsimg" src="writereaddata/News_Pictures/INT/2019/Apr/NPIC-20194519408.jpg" height="56" width="100" />
<a href="Main-News-Details.aspx?id=361861">US, China close to striking a monumental trade deal: Trump</a>
   <div class="clearfix"></div>

                </div>
        </div>
        
    
        <div class="col-sm-6">
        	<div style="border:solid #eee 1px; padding:6px; margin-bottom:15px; box-shadow:0 0 8px #aaa;">
 <img id="ctl00_ContentPlaceHolder1_RepterDetails_ctl01_imgCover" class="nwsimg" src="writereaddata/News_Pictures/INT/2019/Mar/NPIC-20193277150.jpg" height="56" width="100" />
<a href="Main-News-Details.aspx?id=361466">Five European countries reject US President Donald Trump&#39;s decision to recognize Golan as Israeli territory</a>
   <div class="clearfix"></div>

                </div>
        </div>
        
    
        <div class="col-sm-6">
        	<div style="border:solid #eee 1px; padding:6px; margin-bottom:15px; box-shadow:0 0 8px #aaa;">
 <img id="ctl00_ContentPlaceHolder1_RepterDetails_ctl02_imgCover" class="nwsimg" src="writereaddata/News_Pictures/INT/2019/Feb/NPIC-20192259319.jpg" height="56" width="100" />
<a href="Main-News-Details.aspx?id=360211">US President Donald Trump extends China tariff deadline</a>
   <div class="clearfix"></div>

                </div>
        </div>
        
    
        <div class="col-sm-6">
        	<div style="border:solid #eee 1px; padding:6px; margin-bottom:15px; box-shadow:0 0 8px #aaa;">
 <img id="ctl00_ContentPlaceHolder1_RepterDetails_ctl03_imgCover" class="nwsimg" src="writereaddata/News_Pictures/Default-Image/nsd-logo.jpg" height="56" width="100" />
<a href="Main-News-Details.aspx?id=359859">Heather Nauert withdraws her nomination for US new UN ambassador</a>
   <div class="clearfix"></div>

                </div>
        </div>
        
    
        <div class="col-sm-6">
        	<div style="border:solid #eee 1px; padding:6px; margin-bottom:15px; box-shadow:0 0 8px #aaa;">
 <img id="ctl00_ContentPlaceHolder1_RepterDetails_ctl04_imgCover" class="nwsimg" src="writereaddata/News_Pictures/Default-Image/nsd-logo.jpg" height="56" width="100" />
<a href="Main-News-Details.aspx?id=359438">US Prez says he may not meet Chinese counterpart before March 1 deadline</a>
   <div class="clearfix"></div>

                </div>
        </div>
        
    
        <div class="col-sm-6">
        	<div style="border:solid #eee 1px; padding:6px; margin-bottom:15px; box-shadow:0 0 8px #aaa;">
 <img id="ctl00_ContentPlaceHolder1_RepterDetails_ctl05_imgCover" class="nwsimg" src="writereaddata/News_Pictures/INT/2019/Feb/NPIC-2019213205917.jpg" height="56" width="100" />
<a href="Main-News-Details.aspx?id=359694">Donald Trump not happy with border security deal</a>
   <div class="clearfix"></div>

                </div>
        </div>
        
    
        <div class="col-sm-6">
        	<div style="border:solid #eee 1px; padding:6px; margin-bottom:15px; box-shadow:0 0 8px #aaa;">
 <img id="ctl00_ContentPlaceHolder1_RepterDetails_ctl06_imgCover" class="nwsimg" src="writereaddata/News_Pictures/INT/2019/Feb/NPIC-201926173829.jpg" height="56" width="100" />
<a href="Main-News-Details.aspx?id=359323">US President once again justifies imposing tariffs on Chinese imports</a>
   <div class="clearfix"></div>

                </div>
        </div>
        
    
        <div class="col-sm-6">
        	<div style="border:solid #eee 1px; padding:6px; margin-bottom:15px; box-shadow:0 0 8px #aaa;">
 <img id="ctl00_ContentPlaceHolder1_RepterDetails_ctl07_imgCover" class="nwsimg" src="writereaddata/News_Pictures/INT/2019/Feb/NPIC-20192273926.jpg" height="56" width="100" />
<a href="Main-News-Details.aspx?id=359061">Trump says there is good chance of declaring emergency to build his proposed border wall</a>
   <div class="clearfix"></div>

                </div>
        </div>
        
    
        <div class="col-sm-6">
        	<div style="border:solid #eee 1px; padding:6px; margin-bottom:15px; box-shadow:0 0 8px #aaa;">
 <img id="ctl00_ContentPlaceHolder1_RepterDetails_ctl08_imgCover" class="nwsimg" src="writereaddata/News_Pictures/Default-Image/nsd-logo.jpg" height="56" width="100" />
<a href="Main-News-Details.aspx?id=359055">Trump say meeting Xi Jinping &#39;possible&#39; on trip to meet Kim Jong-un  </a>
   <div class="clearfix"></div>

                </div>
        </div>
        
    
        <div class="col-sm-6">
        	<div style="border:solid #eee 1px; padding:6px; margin-bottom:15px; box-shadow:0 0 8px #aaa;">
 <img id="ctl00_ContentPlaceHolder1_RepterDetails_ctl09_imgCover" class="nwsimg" src="writereaddata/News_Pictures/Default-Image/nsd-logo.jpg" height="56" width="100" />
<a href="Main-News-Details.aspx?id=359047">US announces withdrawal from key Cold War nuclear arms treaty with Russia </a>
   <div class="clearfix"></div>

                </div>
        </div>
        
    
           
            
        
        
        
        
        
        
        <div class="clearfix"></div>
        </div>
        
        </div>
         
        
        </div>
	</div>
	</div>
        
        
  </div>

  </div>
</div>
<!--/Left Panel-->

<!--Right Panel-->
<div class="col-md-3">



<div class="graybx">
        	
            <div style="padding:12px" >
             <div class="" >   
             
                 <a href="http://www.newsonair.com/General-Election-2019/Election-Default.aspx" target="_blank"><img src="images/Election-logo.gif" width="275" height="218" /></a>
                </div>
        </div>
    </div>

<div class="graybx">
        	
            <div style="padding:12px" >
             <div class="" >   
             
                 <a href="https://www.youtube.com/c/NEWSONAIROFFICIAL" target="_blank"><img src="images/youtube-live-stream.jpg" width="275" height="218" /></a>
                </div>
        </div>
    </div>

<div class="graybx text-left" style="background:#01628c;">
        	<a href="App_Themes/Theme1/live-radio.html" target="_blank"><img src="App_Themes/Theme1/images/listen_live.gif" class="img-responsive" /></a>
    </div>



<div class="graybx">
        	<h4>PM’s Exclusive Interview to DD News</h4>
            <div style="padding:12px;" >
             <div class="" >   
             
                 <iframe width="275" height="218" src="https://www.youtube.com/embed/pmgaptq5jek" frameborder="0" allow="autoplay; encrypted-media" allowfullscreen></iframe>
                </div>
        </div>
    </div>



	<div class="graybx">

        	<h4 style="background:#d82618;"><i class="fa fa-twitter"></i> Live Twitter Feed</h4>
            <div style="padding:15px;">
             <a class="twitter-timeline" data-width="307" data-height="381" href="https://twitter.com/airnewsalerts?ref_src=twsrc%5Etfw">Tweets by airnewsalerts</a> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script> 
        </div>
    </div>
    
    <div class="graybx">
        	
<script>
    audiojs.events.ready(function () {
        var as = audiojs.createAll();
    });
</script>

<h4 style="background:#d82618;"><i class="fa fa-volume-up"></i> Listen News</h4>
            <div style="padding:9px;">
            
			<div class="panel-group" id="accordion" role="tablist" aria-multiselectable="true">
                <div class="panel panel-default">
                    <div class="panel-heading" role="tab" id="headingOne">
                        <h4 class="panel-title">
                            <a role="button" data-toggle="collapse" data-parent="#accordion" href="#collapseOne" aria-expanded="true" aria-controls="collapseOne">
                                <i class="more-less fa fa-plus"></i>
                                English
                            </a>
                        </h4>
                    </div>
                    <div id="collapseOne" class="panel-collapse collapse" role="tabpanel" aria-labelledby="headingOne">
                        <div class="panel-body" style="padding:8px;">
                              <!--<ul class="nwslist">-->
                                <span id="M_NEWS"><span id="ctl00_AddUserControl1_label1">Morning News&nbsp6&nbsp(May)</span>
                                    <audio src="http://newsonair.nic.in/writereaddata/Bulletins_Audio/2019/May/English-Morning-News-20195683256.mp3" id="ctl00_AddUserControl1_audio1" preload="auto" controls="controls" style="width:100%;"></audio></span>
                                <span id="Md_NEWS"><span id="ctl00_AddUserControl1_label2">Midday News&nbsp5&nbsp(May)</span>
                    <audio src="http://newsonair.nic.in/writereaddata/Bulletins_Audio/2019/May/English-Midday-News-201955142151.mp3" id="ctl00_AddUserControl1_audio2" preload="auto" controls="controls" style="width:100%;"></audio></span>
                                <span id="NN_NEWS"><span id="ctl00_AddUserControl1_label3">News at Nine&nbsp5&nbsp(May)</span><audio src="http://newsonair.nic.in/writereaddata/Bulletins_Audio/2019/May/English-News-at-Nine-201955211614.mp3" id="ctl00_AddUserControl1_audio3" preload="auto" controls="controls" style="width:100%;"></audio></span>
                                  <span id="HR_NEWS"><span id="ctl00_AddUserControl1_label4">Hourly&nbsp6&nbsp(May)&nbsp(1005hrs)</span>
                    <audio src="http://newsonair.nic.in/writereaddata/Bulletins_Audio/2019/May/English-Hourly-201956101236.mp3" id="ctl00_AddUserControl1_audio4" preload="auto" controls="controls" style="width:100%;"></audio></span>
                            <!--</ul>-->
                        </div>
                    </div>
                </div>
        
                <div class="panel panel-default">
                    <div class="panel-heading" role="tab" id="headingTwo">
                        <h4 class="panel-title">
                            <a class="collapsed" role="button" data-toggle="collapse" data-parent="#accordion" href="#collapseTwo" aria-expanded="false" aria-controls="collapseTwo">
                                <i class="more-less fa fa-plus"></i>
                                हिन्दी 
                            </a>
                        </h4>
                    </div>
                    <div id="collapseTwo" class="panel-collapse collapse" role="tabpanel" aria-labelledby="headingTwo">
                        <div class="panel-body" style="padding:8px;">
                            <!--<ul class="nwslist">-->
                                <span id="SP_NEWS"><span id="ctl00_AddUserControl1_label5">समाचार प्रभात&nbsp6&nbsp(May)</span><audio src="http://newsonair.nic.in/writereaddata/Bulletins_Audio/2019/May/Hindi-samachar-prabhat-20195681539.mp3" id="ctl00_AddUserControl1_audio5" preload="auto" controls="controls" style="width:100%;"></audio></span>
                                <span id="DS_NEWS"><span id="ctl00_AddUserControl1_label6">दोपहर समाचार&nbsp5&nbsp(May)</span><audio src="http://newsonair.nic.in/writereaddata/Bulletins_Audio/2019/May/Hindi-dopahar-samachar-201955143254.mp3" id="ctl00_AddUserControl1_audio6" preload="auto" controls="controls" style="width:100%;"></audio></span>
                                <span id="SS_NEWS"><span id="ctl00_AddUserControl1_label7">समाचार संध्या&nbsp5&nbsp(May)</span><audio src="http://newsonair.nic.in/writereaddata/Bulletins_Audio/2019/May/Hindi-samachar-sandhya-20195521041.mp3" id="ctl00_AddUserControl1_audio7" preload="auto" controls="controls" style="width:100%;"></audio></span>
                                <span id="PG_NEWS"><span id="ctl00_AddUserControl1_label8">प्रति घंटा समाचार&nbsp6&nbsp(May)&nbsp(1000hrs)</span><audio src="http://newsonair.nic.in/writereaddata/Bulletins_Audio/2019/May/Hindi-prati-ghanta-samachar-20195610854.mp3" id="ctl00_AddUserControl1_audio8" preload="auto" controls="controls" style="width:100%;"></audio></span>
                            <!--</ul>-->
                        </div>
                    </div>
                </div>
        
                <div class="panel panel-default">
                    <div class="panel-heading" role="tab" id="headingThree">
                        <h4 class="panel-title">
                            <a class="collapsed" role="button" data-toggle="collapse" data-parent="#accordion" href="#collapseThree" aria-expanded="false" aria-controls="collapseThree">
                                <i class="more-less fa fa-plus"></i>
                                 ارد و 
                            </a>
                        </h4>
                    </div>
                    <div id="collapseThree" class="panel-collapse collapse" role="tabpanel" aria-labelledby="headingThree">
                        <div class="panel-body" style="padding:8px;">
                            <!--<ul class="nwslist">-->
                                <span id="KM_NEWS"><span id="ctl00_AddUserControl1_label9">Khabarnama (Mor)&nbsp6&nbsp(May)</span><audio src="http://newsonair.nic.in/writereaddata/Bulletins_Audio/2019/May/Urdu-Khabarnama-(Mor)-2019569810.mp3" id="ctl00_AddUserControl1_audio9" preload="auto" controls="controls" style="width:100%;"></audio></span>
                                <span id="KD_NEWS"><span id="ctl00_AddUserControl1_label10">Khabrein(Day)&nbsp5&nbsp(May)</span><audio src="http://newsonair.nic.in/writereaddata/Bulletins_Audio/2019/May/Urdu-Khabrein(Day)-201955135938.mp3" id="ctl00_AddUserControl1_audio10" preload="auto" controls="controls" style="width:100%;"></audio></span>
                                <span id="KE_NEWS"><span id="ctl00_AddUserControl1_label11">Khabrein(Eve)&nbsp5&nbsp(May)</span><audio src="http://newsonair.nic.in/writereaddata/Bulletins_Audio/2019/May/Urdu-khabrein(Eve)-201955213245.mp3" id="ctl00_AddUserControl1_audio11" preload="auto" controls="controls" style="width:100%;"></audio></span>
                            <!--</ul>-->
                        </div>
                    </div>
                </div>
                
                
                
                <div class="panel panel-default">
                    <div class="panel-heading" role="tab" id="heading01">
                        <h4 class="panel-title">
                            <a class="collapsed" role="button" data-toggle="collapse" data-parent="#accordion" href="#collapse01" aria-expanded="false" aria-controls="collapse01">
                                <i class="more-less fa fa-plus"></i>
                                 News Magazine (Hindi/English)
                            </a>
                        </h4>
                    </div>
                    <div id="collapse01" class="panel-collapse collapse" role="tabpanel" aria-labelledby="heading01">
                        <div class="panel-body" style="padding:8px;">
                            <!--<ul class="nwslist">-->
                                <span id="AS_NEWS"><span id="ctl00_AddUserControl1_label12">Aaj Savere&nbsp6&nbsp(May)</span><audio src="http://newsonair.nic.in/writereaddata/Broadcast/FM/2019/May/Aaj-Savere-AS-201956849.mp3" id="ctl00_AddUserControl1_audio12" preload="auto" controls="controls" style="width:100%;"></audio></span>
                                <span id="PR_NEWS"><span id="ctl00_AddUserControl1_label13">Parikrama&nbsp5&nbsp(May)</span><audio src="http://newsonair.nic.in/writereaddata/Broadcast/FM/2019/May/Parikrama-PR-201955175533.mp3" id="ctl00_AddUserControl1_audio13" preload="auto" controls="controls" style="width:100%;"></audio></span>
                                <span id="LR_NEWS"><span id="ctl00_AddUserControl1_label14">Lok Ruchi Samachar&nbsp5&nbsp(May)</span><audio src="http://newsonair.nic.in/writereaddata/Broadcast/FM/2019/May/Lok-Ruchi-Samachar-LR-20195581353.mp3" id="ctl00_AddUserControl1_audio14" preload="auto" controls="controls" style="width:100%;"></audio></span>
                            <!--</ul>-->
                        </div>
                    </div>
                </div>
                
            </div><!-- panel-group -->
            
        </div>
    </div>
    
    <div class="graybx">
    	
         
<h4 style="background:#d82618;"><i class="fa fa-newspaper-o"></i> &nbsp;Read News</h4>
        <div style="padding:9px;">
            
			<div class="panel-group" id="accordion1" role="tablist" aria-multiselectable="true">
                <div class="panel panel-default">
                    <div class="panel-heading" role="tab" id="headingOne1">
                        <h4 class="panel-title">
                            <a role="button" data-toggle="collapse" data-parent="#accordion" href="#collapseOne1" aria-expanded="true" aria-controls="collapseOne1">
                                <i class="more-less fa fa-plus"></i>
                                English
                            </a>
                        </h4>
                    </div>
                    <div id="collapseOne1" class="panel-collapse collapse" role="tabpanel" aria-labelledby="headingOne1">
                        <div class="panel-body">
                              
                            
                    
                            <ul class="nwslist">
                                <li id="M_NEWS" >
                                <a id="ctl00_AddUserControl6_hyperlink1" href="Text-Bulletin-Details.aspx?id=30186">MORNING NEWS</a>
                               </li>
                                <li id="Md_NEWS"><a id="ctl00_AddUserControl6_hyperlink2" href="Text-Bulletin-Details.aspx?id=30182">MIDDAY NEWS</a></li>
                                <li id="NN_NEWS"><a id="ctl00_AddUserControl6_hyperlink3" href="Text-Bulletin-Details.aspx?id=30184">NEWS AT NINE</a></li>
                            </ul>
                        </div>
                    </div>
                </div>
        
                <div class="panel panel-default">
                    <div class="panel-heading" role="tab" id="headingTwo1">
                        <h4 class="panel-title">
                            <a class="collapsed" role="button" data-toggle="collapse" data-parent="#accordion" href="#collapseTwo1" aria-expanded="false" aria-controls="collapseTwo1">
                                <i class="more-less fa fa-plus"></i>
                                हिन्दी 
                            </a>
                        </h4>
                    </div>
                    <div id="collapseTwo1" class="panel-collapse collapse" role="tabpanel" aria-labelledby="headingTwo1">
                        <div class="panel-body">
                            <ul class="nwslist">
                                <li id="SP_news"><a id="ctl00_AddUserControl6_hyperlink4" href="Text-Bulletin-Details.aspx?id=30188">समाचार प्रभात</a> </li>
                                <li id="DS_news"><a id="ctl00_AddUserControl6_hyperlink5" href="Text-Bulletin-Details.aspx?id=30183">दोपहर समाचार</a> </li>
                                <li id="SS_news"><a id="ctl00_AddUserControl6_hyperlink6" href="Text-Bulletin-Details.aspx?id=30185">समाचार संध्या</a> </li>
                                
                            </ul>
                        </div>
                    </div>
                </div>
        
                
                
                
                
                
                
            </div><!-- panel-group -->
            
        </div>
    </div>
     <div class="graybx">
        	

<script>
    audiojs.events.ready(function () {
        var as = audiojs.createAll();
    });
</script>


<h4 style="background:#d82618;"><i class="fa fa-volume-up"></i> Listen Programs</h4>
            <div style="padding:9px;">
            
			<div class="panel-group" id="accordion" role="tablist" aria-multiselectable="true">
                <div class="panel panel-default">
                    <div class="panel-heading" role="tab" id="headingMBP1">
                        <h4 class="panel-title">
                            <a role="button" data-toggle="collapse" data-parent="#accordion" href="#collapseMBP1" aria-expanded="true" aria-controls="collapseMBP1">
                                <i class="more-less fa fa-plus"></i>
                                Daily Broadcast
                            </a>
                        </h4>
                    </div>
                    <div id="collapseMBP1" class="panel-collapse collapse" role="tabpanel" aria-labelledby="headingMBP1">
                        <div class="panel-body" style="padding:8px;">
                              <!--<ul class="nwslist">-->
                                <span id="M_NEWS"><span id="ctl00_AddUserControl9_label1">Market Mantra&nbsp5&nbsp(May)</span>
                                    <audio src="http://newsonair.nic.in/writereaddata/Broadcast/Daily/2019/May/Market-Mantra-MM-201955191540.mp3" id="ctl00_AddUserControl9_audio1" preload="none" controls="controls" style="width:100%;"></audio></span>
                                <span id="Md_NEWS"><span id="ctl00_AddUserControl9_label2">Samayki&nbsp5&nbsp(May)</span>
                    <audio src="http://newsonair.nic.in/writereaddata/Broadcast/Daily/2019/May/Samayiki--SM-201955201340.mp3" id="ctl00_AddUserControl9_audio2" preload="none" controls="controls" style="width:100%;"></audio></span>
                                <span id="NN_NEWS"><span id="ctl00_AddUserControl9_label3">Sports Scan&nbsp5&nbsp(May)</span><audio src="http://newsonair.nic.in/writereaddata/Broadcast/Daily/2019/May/Sports-Scan-SS-201955205535.mp3" id="ctl00_AddUserControl9_audio3" preload="none" controls="controls" style="width:100%;"></audio></span>
                                  <span id="HR_NEWS"><span id="ctl00_AddUserControl9_label4">Spotlight/News Analysis&nbsp5&nbsp(May)</span>
                    <audio src="http://newsonair.nic.in/writereaddata/Broadcast/Daily/2019/May/Spotlight-News-Analysis-SN-20195521172.mp3" id="ctl00_AddUserControl9_audio4" preload="none" controls="controls" style="width:100%;"></audio></span>
                            <!--</ul>-->
                        </div>
                    </div>
                </div>
        
                <div class="panel panel-default">
                    <div class="panel-heading" role="tab" id="headingMBP2">
                        <h4 class="panel-title">
                            <a class="collapsed" role="button" data-toggle="collapse" data-parent="#accordion" href="#collapseMBP2" aria-expanded="false" aria-controls="collapseMBP2">
                                <i class="more-less fa fa-plus"></i>
                                Weekly Broadcast 
                            </a>
                        </h4>
                    </div>
                    <div id="collapseMBP2" class="panel-collapse collapse" role="tabpanel" aria-labelledby="headingMBP2">
                        <div class="panel-body" style="padding:8px;">
                            <ul class="nwslist">
                                <span id="WB1"><a id="ctl00_AddUserControl9_hyper1" href="Public-Speak.aspx">Public Speak</a></span>
</br>
</br>
                                <span id="WB2"><span id="ctl00_AddUserControl9_label6">Country wide&nbsp28&nbsp(Mar)</span><audio src="http://newsonair.nic.in/writereaddata/Broadcast/Weekly/2019/Mar/Country-Wide-CW-201932821230.mp3" id="ctl00_AddUserControl9_audio6" preload="none" controls="controls" style="width:100%;"></audio></span>
                                <span id="WB3"><span id="ctl00_AddUserControl9_label7">Surkhiyon Mein&nbsp4&nbsp(Apr)</span><audio src="http://newsonair.nic.in/writereaddata/Broadcast/Weekly/2019/Apr/Surkhiyo-Mein-SP-201944212035.mp3" id="ctl00_AddUserControl9_audio7" preload="none" controls="controls" style="width:100%;"></audio></span>
                                <span id="WB4"><span id="ctl00_AddUserControl9_label8">Charcha Ka Vishai Ha&nbsp1&nbsp(May)</span><audio src="http://newsonair.nic.in/writereaddata/Broadcast/Weekly/2019/May/Charcha-Ka-Vishai-Ha-CH-20195121424.mp3" id="ctl00_AddUserControl9_audio8" preload="none" controls="controls" style="width:100%;"></audio></span>
                                <span id="WB5"><span id="ctl00_AddUserControl9_label9">Vaad-Samvaad&nbsp16&nbsp(Apr)</span><audio src="http://newsonair.nic.in/writereaddata/Broadcast/Weekly/2019/Apr/Vaad-Samvaad-VS-2019416214820.mp3" id="ctl00_AddUserControl9_audio9" preload="none" controls="controls" style="width:100%;"></audio></span>
                                <span id="WB6"><span id="ctl00_AddUserControl9_label10">Money Talk&nbsp16&nbsp(Apr)</span><audio src="http://newsonair.nic.in/writereaddata/Broadcast/Weekly/2019/Apr/Money-Talk-MT-2019416214754.mp3" id="ctl00_AddUserControl9_audio10" preload="none" controls="controls" style="width:100%;"></audio></span>
                                <span id="WB7"><span id="ctl00_AddUserControl9_label11">Current Affairs&nbsp22&nbsp(Mar)</span><audio src="http://newsonair.nic.in/writereaddata/Broadcast/Weekly/2019/Mar/Current-Affairs-CA-2019322213745.mp3" id="ctl00_AddUserControl9_audio11" preload="none" controls="controls" style="width:100%;"></audio></span>
                                
                            </ul>
                        </div>
                    </div>
                </div>
        
                
                <div class="panel panel-default">
                    <div class="panel-heading" role="tab" id="headingMBP3">
                        <h4 class="panel-title">
                            <a class="collapsed" role="button" data-toggle="collapse" data-parent="#accordion" href="#collapseMBP3" aria-expanded="false" aria-controls="collapseMBP2">
                                <i class="more-less fa fa-plus"></i>
                                Special Programs 
                            </a>
                        </h4>
                    </div>
                    <div id="collapseMBP3" class="panel-collapse collapse" role="tabpanel" aria-labelledby="headingMBP3">
                        <div class="panel-body">
                            <ul class="nwslist">
                                <li id="WB8"><a id="ctl00_AddUserControl9_HyperLink1" href="Special-Talks-Programs.aspx">Special Programs</a></li>
                                
                                <li id="WB9"><a id="ctl00_AddUserControl9_HyperLink2" href="Janadesh-2019.aspx">Janadesh 2019</a></li>
                            </ul>
                        </div>
                    </div>
                </div>
                
                
                
                
            </div><!-- panel-group -->
            
        </div>
    </div>
   <!--<div class="graybx">
        	<h4><i class="fa fa-volume-up"></i> Listen Live</h4>
            <div style="padding:9px;">
            <div class="panel panel-default" style="margin-bottom:5px;">
            <div class="panel-heading" role="tab" id="">
                        <h4 class="panel-title">
                            <a href="http://allindiaradio.gov.in/Default.aspx" target="_blank">
                                FM Gold
                            </a>
                        </h4>
                    </div>
                  </div>
                  
                  <div class="panel panel-default">
            <div class="panel-heading" role="tab" id="">
                        <h4 class="panel-title">
                            <a href="http://allindiaradio.gov.in/Default.aspx" target="_blank">
                                AIR Urdu
                            </a>
                        </h4>
                    </div>
                  </div>
                  
                  </div>  
            
    </div>-->
    
    


    
    
    
</div>
<!--/Right Panel-->
 
</div>

<p>&nbsp;</p><p>&nbsp;</p>

<div class="clearfix"></div>
<div style="background:url(App_Themes/Theme1/images/ftr-top.png) repeat-x; height:79px; width:100%;"></div>
<footer id="footer" class="footer" style="background:#01628c url(App_Themes/Theme1/images/ftr-bg.png) repeat;">
<div class="footer-one footer-widgets">
<div class="">
<div class="" style="padding:0 12px;">
<div class="col-md-2">
<div class="widget textwidget">
<h3 style="color:#fff; font-weight:bold; border-bottom:solid #fff 1px; padding-bottom:12px;">What's New</h3>
<div class="cp-widget-content">
<div class="ftrlink">
	<a href="Tender.aspx">Tenders/Circulars/ Guidelines/Statements</a>
    <a href="Rti-Replies.aspx">RTI Replies</a>
    <a href="RTI.aspx">RTI</a>
    <a href="News-Schedules.aspx">News Schedule</a>
    <a href="Vacancies.aspx">Vacancies</a>
    <a href="Contact-Us.aspx">Contact Us</a>
<a href="Akashwani-Annual-Awards.aspx" target="_blank">Akashwani Annual Awards</a>
</div>
</div>
</div>
</div>

<div class="col-md-2">
<div class="widget textwidget">
<h3 style="color:#fff; font-weight:bold; border-bottom:solid #fff 1px; padding-bottom:12px;">About Us</h3>
<div class="cp-widget-content">
<div class="ftrlink">
	<a href="http://www.newsonair.nic.in/Citizens-Charter/Citizens-Charter.pdf" target="_blank">Citizens Charter</a>
    <a href="http://www.newsonair.nic.in/Citizens-Charter/Citizens-Charter-hindi.pdf" target="_blank">Citizens Charter In Hindi</a>
    <a href="AIR-Code.aspx">AIR Code</a>
    <a href="About-Us.aspx">News Services Division</a>
    <a href="http://www.newsonair.nic.in/Media-Coverage/Media-Coverage.pdf" target="_blank">News Policy for Broadcast Media</a>
<a href="Feedback.aspx">Feedback</a>
</div>
</div>
</div>
</div>

<div class="col-md-2">
<div class="widget textwidget">
<h3 style="color:#fff; font-weight:bold; border-bottom:solid #fff 1px; padding-bottom:12px;">Related Sites</h3>
<div class="cp-widget-content">
<div class="ftrlink">
	<a href="http://mib.nic.in/" target="_blank">Ministry of I & B</a>
    <a href="http://www.pib.nic.in/" target="_blank">Press Information Bureau</a>
    <a href="http://www.davp.nic.in/" target="_blank">DAVP</a>
    <a href="https://india.gov.in/" target="_blank">National Portal Of India</a>
</div>
</div>
</div>
</div>

<div class="col-md-2">
<div class="widget textwidget">
<h3 style="color:#fff; font-weight:bold; border-bottom:solid #fff 1px; padding-bottom:12px;">Regional Units Details</h3>
<div class="cp-widget-content">
<div class="ftrlink">
	<a href="RNU-Details.aspx">RNU</a>
    <a href="NON-RNU-Details.aspx">NON RNU</a>
    <a href="PTC-Details.aspx">PTC Details</a>
</div>
</div>
</div>
</div>

<div class="col-md-2">
<div class="widget textwidget">
<h3 style="color:#fff; font-weight:bold; border-bottom:solid #fff 1px; padding-bottom:12px;">Prasar Bharati</h3>
<div class="cp-widget-content">
<div class="ftrlink">
	<a href="http://prasarbharati.gov.in" target="_blank">Prasar Bharati</a>
    <a href="http://www.newsonair.nic.in/Policy/Policy-for-Contractual-Engagements.pdf" target="_blank">Prasar Bharati Policy for Contractual Engagements</a>
    <a href="http://allindiaradio.gov.in/Default.aspx" target="_blank">AIR</a>
    <a href="http://ddinews.gov.in/" target="_blank">DD News</a>
</div>
</div>
</div>
</div>

<div class="col-md-2">
<div class="widget textwidget">
<h3 style="color:#fff; font-weight:bold; border-bottom:solid #fff 1px; padding-bottom:12px;">Connect With Us</h3>
<div class="cp-widget-content">
<div class="ftrlink">
	<a href="https://www.facebook.com/airnewsalerts" target="_blank" class="fa fa-facebook-square fa-2x" style="text-decoration:none;"></a>
    <a href="https://twitter.com/airnewsalerts" target="_blank" class="fa fa-twitter-square fa-2x" style="text-decoration:none;"></a>
   
    <a href="https://soundcloud.com/allindiaradionews/" target="_blank" class="fa fa-soundcloud fa-2x" style="text-decoration:none;"></a>
</div>
</div>
</div>
</div>

</div>
</div>
</div>
<div class="clearfix"></div>

<div class="footer-four" style="background:#003146;">
<div class="container">
<div class="row">
<div class="col-md-12">
<p style="color:white;">Site Maintained by: Website cell, IT Unit, NSD, All India Radio, New Broadcasting House,New Delhi, India.<a href="Website-Policy.aspx" style="color:#a9e4ff;">Website Policy</a></p>
</div>
</div>
</div>
</div>
</footer>

 <div class="clearfix"></div> <p>&nbsp;</p><p>&nbsp;</p></div>
</div>


 
<script src="App_Themes/Theme1/js/jquery-3.2.1.min.js"></script>
<script src="App_Themes/Theme1/js/jquery-migrate-1.2.1.min.js"></script>
<script src="App_Themes/Theme1/js/bootstrap.min.js"></script>
<script src="App_Themes/Theme1/js/materialize.min.js"></script>
<script src="App_Themes/Theme1/js/owl.carousel.min.js"></script>
<script src="App_Themes/Theme1/js/custom.js"></script>
<script type="text/javascript" language="javascript" src="App_Themes/Theme1/js/jquery.jfontsize-1.0.js"></script>

<script>
    function toggleIcon(e) {
        $(e.target)
            .prev('.panel-heading')
            .find(".more-less")
            .toggleClass('fa-plus fa-minus');
    }
    $('.panel-group').on('hidden.bs.collapse', toggleIcon);
    $('.panel-group').on('shown.bs.collapse', toggleIcon);
</script>
<script type="text/javascript" language="javascript">
    $('li, a, p, highdes,body').jfontsize({
        btnMinusClasseId: '#jfontsize-m',
        btnDefaultClasseId: '#jfontsize-d',
        btnPlusClasseId: '#jfontsize-p'
    });
    $('a.close').on('click', function() {
        $(this).parent().hide();
    })
</script> 
        
    
    </form>
</body>
</html>
